Под заказ
Есть аналоги из спецпредложений
Проверьте раздел распродажи: там могут быть складские остатки и близкие позиции для этой задачи.
Перейти к спецпредложениям
Описание
Серия коммутаторов HP 2610 состоит из пяти коммутаторов. Модель HP 2610-24 и 2610-48 обеспечивающих надежное подключение 24 и 48 портов 10/100 и 10/100/1000. Коммутатор 2610-24 не имеет вентилятора, что гарантирует тихую работу и делает ее оптимальным решением для использования в открытом пространстве.Коммутаторы HP 2610-24-PPoE, HP 2610-24-PoE и HP 2610-48-PoE соответствуют стандартам IEEE 802.3af и обеспечивают мощность на порту до 15,4 Вт. Коммутатор HP 2610-24-PPoE имеет 24 порта 10/100 и обеспечивает 12 портов PoE.
Все коммутаторы серии 2610 имеют два порта 10/100/1000 BASE-T и два слота mini-GBIC для восходящих соединений Gigabit Ethernet. Также имеется опциональный резервный источник питания на случай перебоев в электроснабжении.
Коммутаторы серии HP 2610 поддерживают статическую маршрутизацию, обладают надежными функциями безопасности и управления, что в сочетании с бесплатным обновлением ПО делает данные устройства экономически эффективным решением граничного уровня для клиентов, создающих конвергентные корпоративные сети.
Основные особенности
Внешний резервный блок питания: высокая надежность работы
Поддержка IPv4
Find-Fix-Inform: автоматическое обнаружение и исправление неисправности в сети с последующим информированием администратора
Пассивное охлаждение
Технические характеристики
Пропускная способность mpps 13
Объем ОЗУ, Мб 128 MB
Объем flash-памяти, Мб 2 MB
Таблица MAC адресов 8000
Максимальное количество VLAN 64
Максимальное количество номеров VLAN 4094
Задержка 100 МБ <6,2 мкс (LIFO)
1000 МБ <4,4 мкс (LIFO)
Коммутирующая матрица Гбит/с 17,6
Управление
HP ProCurve Manager
Веб-обозреватель
Интерфейс командной строки
внеполосное управление (последовательный интерфейс RS-232C)
Стандарты и протоколы
IEEE 802.1D MAC Bridges
IEEE 802.1p Priority
IEEE 802.1Q VLANs
IEEE 802.1v VLAN classification by Protocol and Port
IEEE 802.1w Rapid Reconfiguration of Spanning Tree
IEEE 802.3ad Link Aggregation Control Protocol (LACP)
IEEE 802.3af Power over Ethernet
IEEE 802.3x Flow Control
RFC 768 UDP
RFC 783 TFTP Protocol (revision 2)
RFC 792 ICMP
RFC 793 TCP
RFC 826 ARP
RFC 854 TELNET
RFC 951 BOOTP
RFC 1542 BOOTP Extensions
RFC 2030 Simple Network Time Protocol (SNTP) v4
RFC 2131 DHCP
RFC 3046 DHCP Relay Agent Information Option
RFC 3376 IGMPv3
RFC 1213 MIB II
RFC 1493 Bridge MIB
RFC 1573 SNMP MIB II
RFC 2021 RMONv2 MIB
RFC 2096 IP Forwarding Table MIB
RFC 2613 SMON MIB
RFC 2618 RADIUS Client MIB
RFC 2665 Ethernet-Like-MIB
RFC 2668 802.3 MAU MIB
RFC 2674 802.1p and IEEE 802.1Q Bridge MIB
RFC 2737 Entity MIB (Version 2)
RFC 2863 The Interfaces Group MIB
IEEE 802.1AB Link Layer Discovery Protocol (LLDP)
RFC 3164 BSD syslog Protocol
RFC 3176 sFlow
ANSI/TIA-1057 LLDP Media Endpoint Discovery (LLDP-MED)
SNMPv1/v2c/v3
IEEE 802.1X Port Based Network Access Control
RFC 1492 TACACS+
Secure Sockets Layer (SSL)
SSHv1/SSHv2 Secure Shell
Максимальная потребляемая мощность, Вт 66
Размеры (Г x Ш x В), см 23,62 x 44,2 x 4,39 см (высота 1U)
Вес, кг 4,88
Характеристики
- Пропускная способность mpps
- 13
- Объем ОЗУ, Мб
- 128 MB
- Объем flash-памяти, Мб
- 2 MB
- Таблица MAC адресов
- 8000
- Максимальное количество VLAN
- 64
- Максимальное количество номеров VLAN
- 4094
- Задержка
- 100 МБ






